安全研究

您现在的位置 > 首页 > 安全研究 > Windows软件漏洞

Adobe Flash Player未明远程内存破坏漏洞

作者: 发布时间:04/11/12

发布时间: 2012-04-10
更新时间: 2012-04-11

 
受影响系统:

Adobe Flash Player

描述:

--------------------------------------------------------------------------------
Adobe Flash Player 是一款高性能的、轻量型且极具表现力的客户端运行时播放器。
Google Chrome 18.0.1025.151之前版本中的Adobe Flash Player 11.2.202.229之前版本中存在漏洞。攻击者可利用该漏洞通过未知向量导致拒绝服务(内存破坏)或者产生其他未明影响。

 


 
 

 

 

 

建议:


--------------------------------------------------------------------------------
目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:
http://www.adobe.com/support/security/bulletins/apsb12-07.html