安全研究

您现在的位置 > 首页 > 安全研究 > Unix/Linux系统漏洞

HP-UX DCE未明拒绝服务漏洞

作者: 发布时间:04/07/12

发布时间: 2012-04-06
更新时间: 2012-04-07

 
受影响系统:

HP-UX

描述:

--------------------------------------------------------------------------------
HP-UX是一款由HP公司开发和维护的商业性质Unix操作系统。
HP-UX B.11.11和B.11.23版本运行DCE时存在漏洞,该漏洞源于未明错误引起。恶意攻击者可利用该漏洞导致DoS(拒绝服务)。


 
 

 

 

 

 

 

建议:


--------------------------------------------------------------------------------
目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:
http://h20000.www2.hp.com/bizsupport/TechSupport/Document.jsp?objectID=c03261413