安全研究

您现在的位置 > 首页 > 安全研究 > 网络设备漏洞

Websense V10000设备拒绝服务漏洞

作者: 发布时间:08/28/12

发布时间: 2012-08-28
更新时间: 2012-08-28


描述:

Websense是业界领先的Web安全和网页过滤解决方案。
Websense V10000设备1.0.1之前版本中存在漏洞。远程攻击者可利用该漏洞通过错误密码登录的尝试导致拒绝服务(间歇性的LDAP身份验证中断)。


建议:

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:
http://www.websense.com/content/support.aspx


参考网址:

来源: kb.websense.com
链接:http://kb.websense.com/pf/12/webfiles/V10000%20Documentation/V10000%20Patches/v1.0.1/V10000_v1.0.1_ReleaseNotes.pdf